WooCommerce支付宝企业插件WordPress

¥20.00

此插件仅用于有企业支付宝的客户,个人客户请使用虎皮椒的个人插件。

此插件请在PHP7.1版本以下使用。PHP7.2版本中会出现一个Count的错误提示,此错误需要等待支付宝SDK的修复。

此插件在WordPress插件列表已经无法找到,此插件我以前用了很久,配合卡密系统,可以实现自动发送卡密功能。

分类:

此插件仅用于有企业支付宝的客户,个人客户请使用虎皮椒的个人插件。

此插件请在PHP7.1版本以下使用。PHP7.2版本中会出现一个Count的错误提示,此错误需要等待支付宝SDK的修复。

此插件在WordPress插件列表已经无法找到,此插件我以前用了很久,配合卡密系统,可以实现自动发送卡密功能。

插件位置:

设置详情:

 

¥20.00加入购物车

评价

目前还没有评论

购买过此产品并已登录的顾客才可发表评论。